بروزرسانی‌های جدید LifterLMS بهینه‌شده برای فارسی

در نسخه جدید تغییرات مهمی ارائه شده است:

  • حداقل نسخه php مورد نیاز 7.2 است (اگر نسخه php شما کمتر از این مقدار است به سرویس هاستینگ خود تیکت بزنید و یا تماس بگیرید و بخواهید تا این مقدار را افزایش دهند)